买好股公式网 > 实战买股 > 买股技巧 > 大智慧股票公式之大智慧高级成交量

大智慧股票公式之大智慧高级成交量

2012年10月05日人气:Tags:大智慧 智慧 股票 公式 成交 成交量
    

  大智慧股票公式大智慧高级成交量

  CJBS:=IF(TICKCOUNT=0,SELFDATA(‘BS’),TICKCOUNT);

  aa:=AMOUNT/CJBS;

  bb:if(aa=0,ref(aa,1),aa),COLOR3D;

  MA3:MA(bb,3),cOLORgreen;

  ma8:MA(bb,8),coloryellow;

  MA45:MA(bb,45),DOTLINE,COLORMAGENTA;

  乖离45:(bb-REF(MA45,1))/REF(MA45,1)*100,LINETHICK0;

  增减:(bb-REF(bb,1))/REF(bb,1),LINETHICK0;

  cc:aa/capital*10000,LINETHICK0;

打赏好指标 ×

关于大智慧股票公式之大智慧高级成交量的评论:

 以下是对 [大智慧股票公式之大智慧高级成交量] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们