买好股公式网 > 股票公式 > 同花顺公式 > 张弛有度副图公式源码

张弛有度副图公式源码

2018年06月09日 字体: 人气:


VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

高抛: 80;

VAR2:=LLV(LOW,34);

VAR3:=HHV(HIGH,34);

SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);

SD: EMA(SK,3);

低吸: 20;

强弱分界: 50;

买进:IF(CROSS(SK,SD),40,22),COLORRED;

卖出:IF(CROSS(SD,SK),60,78),COLORGREEN;


0% (0)
0% (10)

关于张弛有度副图公式源码的评论:

 以下是对 [张弛有度副图公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们