买好股公式网 > 股票公式 > 同花顺公式 > 主力线散户线副图公式源码无未来

主力线散户线副图公式源码无未来

2018年06月09日 字体: 人气:

VARB1:=REF(LOW,1);

VARB2:=SMA(ABS(LOW-VARB1),13,1)/SMA(MAX(LOW-VARB1,0),13,1)*100;

VARB3:=EMA(IF(CLOSE*1.2,VARB2*13,VARB2/13),13);

VARB4:=LLV(LOW,34);

VARB5:=HHV(VARB3,34);

VARB6:=IF(LLV(LOW,55),1,0);

VARB7:=EMA(IF(LOW<=VARB4,(VARB3+VARB5*2)/2,0),3)/618*VARB6;

XL1:=MA(LOW,2)*0.96;

XL2:=MA(LOW,26)*0.85;

XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

VARD:=BARSCOUNT(CLOSE);

BT1:=CROSS(RSI1,25);

STICKLINE(BT1,100,80,3,0),COLOR0000FF;

主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;

散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK2,COLORC87800;




0% (0)
0% (10)

关于主力线散户线副图公式源码无未来的评论:

 以下是对 [主力线散户线副图公式源码无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们