买好股公式网 > 股票公式 > 同花顺公式 > 同花顺一阳上穿三线主图指标公式

同花顺一阳上穿三线主图指标公式

2011年01月18日 字体: 人气:

MA2:=EMA(C,2);
MA5:EMA(C,5);
MA10:EMA(C,10);
MA30:EMA(C,30);
MA60:EMA(C,60);
YCX:=MA5>=REF(MA5,1);
H1:=MAX(MAX(MA5,MA10),MA30);
L1:=MIN(MIN(MA5,MA10),MA30);
一阳穿三线:= H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);
STICKLINE(一阳穿三线,O,C,2,0),coloryellow;
DRAWTEXT(一阳穿三线,L*0.99, '买入'),colorgreen;

同花顺一阳上穿三线主图指标公式

0% (0)
0% (10)

关于同花顺一阳上穿三线主图指标公式的评论:

 以下是对 [同花顺一阳上穿三线主图指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们