买好股公式网 > 股票公式 > 同花顺公式 > 同花顺左侧操作法则买线卖线指标公式

同花顺左侧操作法则买线卖线指标公式

2012年12月21日 【字体: 人气:
左侧操作法则 【买线 卖线】

BB:ZIG(3,50/5),COLOREEDDCC;
G:MA(BB,2),COLORAA99EE;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
STICKLINE(买线>=卖线,LOW,HIGH,0.1,1), colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,8,1), colorred;
STICKLINE(买线<卖线,CLOSE,OPEN,8,0), color00ff00;
STICKLINE(买线<卖线,LOW,HIGH,0.1,1), color00ff00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,6,0),colorffff00;
IF (CLOSE>REF(CLOSE,1)) {
变:EMA(CLOSE,5),LINETHICK1,colorred;}
ELSE
IF (CLOSE<=REF(CLOSE,1))
{变:EMA(CLOSE,5),LINETHICK1,colorgreen;
}



 


 

Tags:操作
0% (0)
0% (10)

关于同花顺左侧操作法则买线卖线指标公式的评论:

 以下是对 [同花顺左侧操作法则买线卖线指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们