买好股公式网 > 股票公式 > 同花顺公式 > 同花顺至尊逃顶公式源码

同花顺至尊逃顶公式源码

2012年11月10日 【字体: 人气:

LC:=REF(CLOSE,1);
RSI5:SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
R:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
A:=SMA(R,3,1);
B:=SMA(A,3,1);
CCC:=(B/2+40)*1.1;
D:SMA(CCC,3,1);
【逃顶至尊1】:IF(CROSS(D,RSI5),50,0),STICK,colormagenta;
【逃顶至尊2】:IF(CROSS(80,RSI5),20,0),STICK,colorgreen;
风险:80,colorwhite;

同花顺至尊逃顶公式源码

 

TAG:
0% (0)
0% (10)

关于同花顺至尊逃顶公式源码的评论:

 以下是对 [同花顺至尊逃顶公式源码] 的评论,总共:0条评论
同花顺公式相关公式
    加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们