买好股公式网 > 股票公式 > 同花顺公式 > 同花顺太阳仓位把握仓位更科学副图源码无未来

同花顺太阳仓位把握仓位更科学副图源码无未来

2012年10月05日人气:Tags:指标 把握 股票 副图 源码 未来

太阳仓位指标公式源码如下:
P1:=5;P2:=4;
减仓线:70, POINTDOT,coloryellow;
增仓线:35, POINTDOT,colorf4e202;
var1:=LLV(LOW,P1);
var2:=HHV(HIGH,P1);
黄线上穿增: EMA((CLOSE-var1)/(var2-var1)*100,P2),coloryellow,LINETHICK1;
黄线下穿减: EMA(0.667*REF(黄线上穿增,1)+0.333*黄线上穿增,2),colorf4e202,LINETHICK1;

同花顺太阳仓位把握仓位更科学副图源码无未来

打赏好指标 ×

关于同花顺太阳仓位把握仓位更科学副图源码无未来的评论:

 以下是对 [同花顺太阳仓位把握仓位更科学副图源码无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们