买好股公式网 > 股票公式 > 同花顺公式 > 同花顺量变转身指标公式

同花顺量变转身指标公式

2014年10月26日 【字体: 人气:

HHV(SUM(VOL,5),20);MA(HHV(SUM(VOL,5),20),20);FILLRGN( HHV(SUM(VOL,5),20), MA(HHV(SUM(VOL,5),20),20),HHV(SUM(VOL,5),20)>REF(HHV(SUM(VOL,5),20),1) ,RGB(250,0,0),HHV(SUM(VOL,5),20)<REF(HHV(SUM(VOL,5),20),1),RGB(0,255,0));FILLRGN( HHV(SUM(VOL,5),20), MA(HHV(SUM(VOL,5),20),20),HHV(SUM(VOL,5),20)=REF(HHV(SUM(VOL,5),20),1) AND HHV(SUM(VOL,5),20)>MA(HHV(SUM(VOL,5),20),20) ,RGB(250,0,0),HHV(SUM(VOL,5),20)=REF(HHV(SUM(VOL,5),20),1) AND HHV(SUM(VOL,5),20)< MA(HHV(SUM(VOL,5),20),20),RGB(0,255,0));down1:LLV(SUM(VOL,5),250);up1:HHV(SUM(VOL,5),250);Var3:=up1-down1;H050:Var3*0.5+down1;


 

0% (0)
0% (10)

关于同花顺量变转身指标公式的评论:

 以下是对 [同花顺量变转身指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们