买好股公式网 > 股票公式 > 同花顺公式 > 同花顺三大快枪手之主力入货指标公式

同花顺三大快枪手之主力入货指标公式

2014年03月25日 【字体: 人气:

主力入货(副图)

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
ST01:STICKLINE(1<var8,var8 ,0="" ,20="" ,1="" ),colorf000ff;



 

 

0% (0)
0% (10)

关于同花顺三大快枪手之主力入货指标公式的评论:

 以下是对 [同花顺三大快枪手之主力入货指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们