买好股公式网 > 股票公式 > 同花顺公式 > 同花顺精品波段轨迹副图公式源码

同花顺精品波段轨迹副图公式源码

2012年08月24日 【字体: 人气:

这个公式的优点是在某个时段都有相应的操作提示,缺点是提示的字体有点把指标线挡住了,大家凑合做用用。多交流经验吧。
精品波段轨迹公式源码如下:
CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;主力线:(EMA(CS,3)-50)*2;极弱:-80;强势:60;风险:80;弱势:-60;主力线,COLORSTICK;今日保护价:(REF(C,1)+REF(C,2)+O)/3,linethick0;VAR1:=REF(CLOSE,1);VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),coloryellow;DRAWTEXT(CROSS(主力线,78),78,'清仓'),colorred;DRAWTEXT(CROSS(主力线,强势),60,'飙升'),coloryellow;DRAWTEXT(CROSS(主力线,0),0,'控盘'),colorwhite;DRAWTEXT(CROSS(主力线,-60),-30,'回补'),colorgreen;DRAWTEXT(CROSS(主力线,-80),-80,'吸筹'),colorcyan;

 

0% (0)
0% (10)

关于同花顺精品波段轨迹副图公式源码的评论:

 以下是对 [同花顺精品波段轨迹副图公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们