买好股公式网 > 股票公式 > 同花顺公式 > 同花顺蠫鯱抄底专抄大底副图无未来指标公式

同花顺蠫鯱抄底专抄大底副图无未来指标公式

2014年01月20日 【字体: 人气:

你们用用就知道了,信号不多,大底的时候出现,想钻个3、5个点还是很轻松滴,不经意也许能骑上大黑马,呵呵,算是送给大家过年的礼物了,用法简单,一看就明,顺祝大家新年愉快,身体健康,炒股大发。

Var1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE < REF(CLOSE,1),0-VOL,0)),0);
Var2:=SUMBARS(VOL,CAPITAL);
Var3:=IF(CLOSE>LLV(CLOSE,Var2),1,-1)*IF(Var1>LLV(Var1,Var2),1,-1);
Var4:=IF(Var3=-1,1,0);
Var5:=COUNT(Var4=1,8)>2;
Var6:=SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100;
Var7:=DMA((HIGH+LOW+CLOSE)/3,VOL/Var6);
Var8:=(CLOSE-Var7)/Var7*100<-15;
Var9:=(CLOSE-MIN(REF(CLOSE,5)*0.830,REF(CLOSE,21)*0.720))/CLOSE<0.05;
蠫鯱抄底: Var8 AND Var9 AND Var5;





 

Tags:
0% (0)
0% (10)

关于同花顺蠫鯱抄底专抄大底副图无未来指标公式的评论:

 以下是对 [同花顺蠫鯱抄底专抄大底副图无未来指标公式] 的评论,总共:0条评论
相关公式
    加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们