买好股公式网 > 股票公式 > 同花顺公式 > 突破回踩选股公式源码

突破回踩选股公式源码

2018年06月04日 字体: 人气:

W1:=C=HHV(C,20);

W2:=BARSLAST(W1);

W3:=IF(W2>0,REF(C,W2),REF(C,W2));

W4:=CROSS(C,REF(W3,1));

突破回踩:W4 AND COUNT(W4,5)=1;


0% (0)
0% (10)

关于突破回踩选股公式源码的评论:

 以下是对 [突破回踩选股公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们