买好股公式网 > 股票公式 > 同花顺公式 > 同花顺神奇捉底买卖王指标图公式源码

同花顺神奇捉底买卖王指标图公式源码

2013年05月28日 【字体: 人气:

VAR8:=VOL>2*MA(VOL,30);
VAR9:="DMI.ADX"(10,6);
VARA:="DMI.ADXR"(10,6);
VARB:=CLOSE>MA(CLOSE,30) AND CLOSE<MA(CLOSE,30)*1.04;
VARC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);
VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))<BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));
VARE:=0-"MACD.DIFF"(7,21,3);
VARF:=TROUGHBARS(3,15,1)<4;
VAR10:=EMA(CLOSE,30)>REF(EMA(CLOSE,30),2);
VAR11:=IF(VARF=1,50,0);
多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),colorwhite;
0,colorred;
STICKLINE(FILTER(VARF=1,5) AND 多空<-10,50,0,15,0),colorf00ff0;
STICKLINE(FILTER(VARF=1,5),50,0,8,0),coloryellow;
DRAWTEXT(FILTER(VARF=1,3),25,'大量★买入'),colorred  ;
STICKLINE(多空<-10,0,多空,0.85,0),coloryellow;
STICKLINE(多空>10,0,多空,0.95,0),colorred;
 

 

0% (0)
0% (10)

关于同花顺神奇捉底买卖王指标图公式源码的评论:

 以下是对 [同花顺神奇捉底买卖王指标图公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们