买好股公式网 > 股票公式 > 同花顺公式 > 同花顺操盘要点指标公式

同花顺操盘要点指标公式

2012年07月28日 字体: 人气:

同花顺操盘要点指标公式,公式源码:

V8:=600*(EMA(C,3)-EMA(L,30))/EMA(L,30);
V9:=EMA(V8,7);
VA:=(WINNER(120*C/100)-WINNER(100*C/100))*100;
VB:=(-100)*(WINNER(120*C/100)-WINNER(100*C/100))+5;
底买入: IF(VA+VB< 7 AND CROSS(V8,V9) AND V9< -18 AND V9< VB,60,50);
VC:=(2*C+H+L)/4;
VD:=LLV(L,34);
VE:=HHV(H,34);
VF:=LLV(L,21);
V10:=HHV(H,21);
V11:=EMA((VC-VF)/(V10-VD)*100,5);
V12:=EMA((VC-VD)/(VE-VD)*100,8);
X:V11,colorwhite;
顶区:V12;
STICKLINE(V11-V12+20>=20 ,V11-V12+20 ,20 ,5 ,0 ),COLORF000FF;
V13:=EMA(V12,5);
STICKLINE(V12>0 AND (V12-V13)>=0 ,80 ,78 ,6 ,0 ),COLORRED;
STICKLINE(V12>0 AND (V12-V13)<0 ,80 ,78 ,6 ,1 ),COLORBLUE;
STICKLINE(V12>0 AND (V12-V13)>=0 ,20 ,18 ,6 ,0 ),COLORRED;
STICKLINE(V12>0 AND (V12-V13)<0 ,20 ,18 ,6 ,1 ),COLORBLUE;
STICKLINE(V12>V13 , V12,V13,15 ,1 ),COLORGREEN;

 

同花顺操盘要点指标公式

0% (0)
0% (10)

关于同花顺操盘要点指标公式的评论:

 以下是对 [同花顺操盘要点指标公式] 的评论,总共:条评论
最受欢迎同花顺公式
    加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们