买好股公式网 > 股票公式 > 同花顺公式 > 同花顺寻找强势股低位金叉时可以买入指标公式

同花顺寻找强势股低位金叉时可以买入指标公式

2013年05月16日 【字体: 人气:

指标介绍:

指标低位发生底背离时可以买入,该指标能提示个股所处相对位置。

公式源码:

趋势线:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorred;
强弱线:30,colorwhite;
JBS:=C/REF(C,1)>1.05 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12));
介必升:=FILTER(JBS,28)*100;
VAR1:=IF((C/REF(C,1)>1.05 AND H/C<1.01 AND C>REF(C,1)),91,0);
VAR2:=FILTER((VAR1>90),45) AND FILTER((VAR1>90),35) AND 介必升>0;
老介抄底:=VAR2 AND COUNT(VAR2,60)=1;
STICKLINE(老介抄底 ,75,66,1,0),colorred;
STICKLINE(老介抄底 ,66,57,2,0),colormagenta;
STICKLINE(老介抄底 ,57,48,3,0),colorgreen;
STICKLINE(老介抄底 ,48,39,4,0),colorblue;
STICKLINE(老介抄底 ,30,21,6,0),colorbrown;
STICKLINE(老介抄底 ,39,30,5,0),colorcyan;
STICKLINE(老介抄底 ,21,12,7,0),coloryellow;
STICKLINE(老介抄底 ,12,3,8,0),colorwhite;
DRAWTEXT(老介抄底,90,'老介抄底'),colorred;
DRAWICON(老介抄底,80,13);
{DRAWGBK(CLOSE>0,STRIP(RGB(0,150,130),RGB(0,0,0),0));}

 

0% (0)
0% (10)

关于同花顺寻找强势股低位金叉时可以买入指标公式的评论:

 以下是对 [同花顺寻找强势股低位金叉时可以买入指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们