买好股公式网 > 股票公式 > 通达信公式 > 通达信大涨买副图公式

通达信大涨买副图公式

2019年01月04日 字体: 人气:

通达信大涨买副图公式


V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

V4:SMA(V3,2,1);

V5:SMA(V4,2,1);

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,3);

大涨买:IF((V7 AND COUNT(V7,3)=1),50,0),COLORBLUE,LINETHICK2;

DRAWTEXT(大涨买,50,'大涨买 '),COLORBLUE;

V10:=PEAKBARS(3,15,1)<10; V12:=IF(V10=1,50,0);

头部:= IF(V12=50,100,0);

卖:IF(头部>REF(头部,1),50,0),COLORGREEN,LINETHICK2;

DRAWTEXT(卖,50,'卖 '),COLORYELLOW;

V9:=TROUGHBARS(3,15,1)<10; V11:=IF(V9=1,50,0);

底部:= IF(V11=50,50,0);

买:IF( 底部>REF(底部,1),40,0),COLORRED,LINETHICK2;

DRAWTEXT(买,40,'买 '),COLORYELLOW;


0% (0)
0% (10)

关于通达信大涨买副图公式的评论:

 以下是对 [通达信大涨买副图公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们