买好股公式网 > 股票公式 > 通达信公式 > 通达信主图趋势买点无未来指标

通达信主图趋势买点无未来指标

2019年04月11日 字体: 人气:

通达信主图趋势买点无未来指标


运动轨迹:MA((CLOSE+HIGH+LOW)/3,4),NODRAW,COLORYELLOW;

初级压力:=HHV(运动轨迹,18);

中级压力:=HHV(运动轨迹,41);

低位支撑:LLV(运动轨迹,18),COLORLICYAN;

VAR1:=MA((CLOSE+HIGH+LOW)/3,4);

VAR2:=EMA(VAR1,1);

VAR3:=REF(VAR2,1);

中线趋势:=(MA(CLOSE,28)+MA(CLOSE,22)+MA(CLOSE,20)+MA(CLOSE,30))/4;

DRAWICON(CROSS(VAR2,VAR3),LOW,1);


0% (0)
0% (10)

关于通达信主图趋势买点无未来指标的评论:

 以下是对 [通达信主图趋势买点无未来指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们