买好股公式网 > 股票公式 > 通达信公式 > 大小底抄底副图指标

大小底抄底副图指标

2021年06月17日人气:Tags:抄底 副图 指标

小底:REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,5,0),1),COLORYELLOW;

A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19)+100;

B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))+100;

D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4)+100;

大底:(A<15 AND REF(A,1)<15 AND D<18 AND B>REF(B,1) AND CROSS(B,A) AND B>D

AND (REF(B,1)<5 OR REF(B,2)<5 )  AND (D>=A OR REF( B,1)<1 ));

STICKLINE( 大底,0,10,1,0 ),COLORRED;

DRAWTEXT(大底,6,'大底'),COLORFF00FF;

{大小底抄底副图指标}

打赏好指标 ×

关于大小底抄底副图指标的评论:

 以下是对 [大小底抄底副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们