买好股公式网 > 股票公式 > 通达信公式 > 大涨三天主图无未来

大涨三天主图无未来

2021年06月20日人气:Tags:大涨 主图 未来

M1:=EMA(CLOSE,1),LINETHICK3,COLORRED;

M8:MA(CLOSE,8),LINETHICK1,COLORYELLOW;

M7:EMA(M8,1),LINETHICK1,COLORYELLOW;

DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●大涨三天'),LINETHICK3,COLORYELLOW;

DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●'),LINETHICK3,COLORRED;

{大涨三天主图无未来}

打赏好指标 ×

关于大涨三天主图无未来的评论:

 以下是对 [大涨三天主图无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们