买好股公式网 > 股票公式 > 通达信公式 > 通达信上下坑副图源码

通达信上下坑副图源码

2021年01月10日人气:Tags:通达信 副图

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR2:=SMA(VAR1,9,1);

VAR3:=SMA(VAR2,9,1);

J:3*VAR2-2*VAR3,COLORRED;

VAR4:=EMA(J,240);

MAC1:EMA(J,3),COLORGREEN;

MAC3:EMA(J,20),COLORMAGENTA,LINETHICK2;

MAC4:EMA(J,60),COLORBLUE,LINETHICK2;

MACA:IF(J <=10,50,0),COLORFFCC00;

MACB:IF(J <=HIGH+LOW+CLOSE,1,8)*10,DOTLINE,COLOR999999;

{买好股公式网WWW.BUYHAOGU.COM};

通达信上下坑副图源码

打赏好指标 ×

关于通达信上下坑副图源码的评论:

 以下是对 [通达信上下坑副图源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们