买好股公式网 > 股票公式 > 通达信公式 > 通达信放量突破选股无未来指标公式

通达信放量突破选股无未来指标公式

2021年09月12日人气:Tags:通达信 突破 选股 未来 指标

VAR1:=MA(CLOSE,60);

VAR2:=CROSS(CLOSE,VAR1);

VAR3:=EMA(CLOSE,5) > EMA(CLOSE,15);

VAR4:=BARSLAST(CROSS(EMA(CLOSE,15),EMA(CLOSE,5)));

VAR5:=IF(VAR3 > 0,VAR4,15);

VAR6:=EMA(CLOSE,5) < EMA(CLOSE,15);

VAR7:=BARSLAST(CROSS(EMA(CLOSE,5),EMA(CLOSE,15)));

VAR8:=IF(VAR6 > 0,VAR7,15);

VAR9:=CLOSE/LLV(CLOSE,VAR5)*100-100;

VAR10:=100-CLOSE/HHV(CLOSE,VAR8)*100;

XG:CROSS(VAR9,VAR10) AND VAR2;

{买好股公式网WWW.BUYHAOGU.COM};

{通达信放量突破选股无未来指标公式}

打赏好指标 ×

关于通达信放量突破选股无未来指标公式的评论:

 以下是对 [通达信放量突破选股无未来指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们