买好股公式网 > 股票公式 > 通达信公式 > 通达信看准了买副图公式源码

通达信看准了买副图公式源码

2018年05月22日 字体: 人气:


VARC:=(ZIG(3,8)>REF(ZIG(3,8),1)) AND (REF(ZIG(3,8),1)<=REF(ZIG(3,8),2)) AND (REF(ZIG (3,8),2)<=REF(ZIG(3,8),3));

STICKLINE((VARC=1),18,0,8,1),colormagenta;

DRAWTEXT((VARC=1),8,'买'),colorwhite;

N1:=13;N2:=5;

MTM:=C-REF(C,1);

ZLGJ:100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1),colorwhite;

MAZL:MA(ZLGJ,N2),coloryellow;

换手: VOL/CAPITAL*100,colorgreen;


0% (0)
0% (10)

关于通达信看准了买副图公式源码的评论:

 以下是对 [通达信看准了买副图公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们