买好股公式网 > 股票公式 > 通达信公式 > 庄家资金进出副图无未来

庄家资金进出副图无未来

2018年12月29日 字体: 人气:

庄家资金进出副图无未来


AA:=EMA((2*C+H+L)/4,3);

A1:=SLOPE(AA*5-REF(AA,5),5)+C;

DDIF:=EMA(A1,3)-EMA(A1,13);

DDEA:=EMA(DDIF,3);

K线动能:=(DDIF-DDEA)*50;

STICKLINE(K线动能>0,0,K线动能,2,0),COLORRED;

STICKLINE(K线动能<0,0,K线动能,2,0),COLORGREEN;


V1:=(C*2+H+L)/4*10;

V2:=EMA(V1,13)-EMA(V1,34);

V3:=EMA(V2,5);

V4:=2*(V2-V3)*5.5;

庄家进:IF(V4>=0,V4,0),COLORMAGENTA,LINETHICK1;

庄家出:IF(V4<=0,V4,0),COLORBLUE,LINETHICK1;


资金动能A:=(EMA(C,3)-EMA(C,13))*5;

资金动能B:=EMA(EMA(C,3)-EMA(C,13),3)*5;

DRAWICON(CROSS(资金动能A,资金动能B) AND 资金动能B<(-0.25),资金动能B,1);


0% (0)
0% (10)

关于庄家资金进出副图无未来的评论:

 以下是对 [庄家资金进出副图无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们