买好股公式网 > 股票公式 > 通达信公式 > 通达信慢慢吸筹走出大趋势副图

通达信慢慢吸筹走出大趋势副图

2018年05月19日 字体: 人气:

VAR1:=1;

VAR2:=REF((LOW+OPEN+CLOSE+HIGH)/4,1)*VAR1;

VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),10,1)*VAR1;

VAR4:=EMA(VAR3,10)*VAR1;

VAR5:=LLV(LOW,33)*VAR1;

VAR6:=EMA(IF(LOW<=VAR5,VAR4,0),3)*VAR1;

VAR7:=IF(DATETODAY(DATE)<11700,1,DRAWNULL);

STICKLINE(VAR6>REF(VAR6,1),0,VAR6*2,2,0)*VAR7,COLORYELLOW;

VAR8:=REF((LOW+OPEN+CLOSE+HIGH)/4,1)*VAR7;

VAR9:=SMA(ABS(LOW-VAR8),13,1)/SMA(MAX(LOW-VAR8,0),10,1);

VAR10:=EMA(VAR9,10)*VAR1;

VAR11:=LLV(LOW,33)*VAR1;

VAR12:=EMA(IF(LOW<=VAR11,VAR10,0)*VAR1,3)*VAR7;

STICKLINE(VAR12>REF(VAR12,1),0,VAR12,2,0)*VAR7,COLORGREEN;

STICKLINE(VAR12<REF(VAR12,1),0,VAR12*2,2,0)*VAR7,COLORRED;

0% (0)
0% (10)

关于通达信慢慢吸筹走出大趋势副图的评论:

 以下是对 [通达信慢慢吸筹走出大趋势副图] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们