买好股公式网 > 股票公式 > 通达信公式 > 通达信波段信号点副图

通达信波段信号点副图

2018年12月26日 字体: 人气:

通达信波段信号点副图


反弹:SMA(SMA((C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100,3,1),3,1),COLORBLUE,NODRAW;

NOTEXTB:SMA((HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100,9,1),COLORBLUE,LINETHICK2;

STICKLINE(反弹>REF(反弹,1),反弹,REF(反弹,1),10,0),COLORYELLOW;

STICKLINE(反弹<REF(反弹,1),反弹,REF(反弹,1),10,1),COLORRED;

STICKLINE(反弹>REF(反弹,1)AND 反弹>35,反弹,REF(反弹,1),10,0),COLORBLUE;

STICKLINE(反弹>REF(反弹,1)AND 反弹>60,反弹,REF(反弹,1),10,0),COLORRED;

STICKLINE(反弹<REF(反弹,1)AND 反弹<60,反弹,REF(反弹,1),10,1),COLORBLUE;

STICKLINE(反弹<REF(反弹,1)AND 反弹<35,反弹,REF(反弹,1),10,1),COLORYELLOW;

DRAWICON(反弹>REF(反弹,1)AND REF(反弹,1)<REF(反弹,2),反弹*1.1,1);

DRAWICON(反弹<REF(反弹,1)AND REF(反弹,1)>REF(反弹,2),REF(反弹,1)*1.05,2);

NOTEXT冲顶:IF(反弹>90,90,85),COLORGREEN;

DRAWTEXT(反弹<90 AND REF(反弹,1)>90,95,'逃顶'),COLORRED;

STICKLINE(CROSS(反弹,NOTEXTB),REF(反弹,1),(反弹+REF(反弹,1))/2,10,0),COLORWHITE;

STICKLINE(CROSS(NOTEXTB,反弹),反弹,REF(反弹,1),10,1),COLORWHITE;


0% (0)
0% (10)

关于通达信波段信号点副图的评论:

 以下是对 [通达信波段信号点副图] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们