买好股公式网 > 股票公式 > 通达信公式 > 通达信黄柱是大底副图无未来

通达信黄柱是大底副图无未来

2018年10月10日 字体: 人气:

通达信黄柱是大底副图无未来


VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR2:=EMA(VAR1,30);

VAR3:=EMA(VAR2,30);

VAR4:=3*VAR2-2*VAR3;

势:EMA(VAR4,7),COLORFFFF99,LINETHICK5;

VAR5:=LLV(LOW,10);

VAR6:=HHV(HIGH,25);

公式:EMA((CLOSE-VAR5)/(VAR6-VAR5)*100,1),COLORRED,LINETHICK2;

STICKLINE(势>80,势,80,1,0),COLORGREEN;

STICKLINE(势<10,势,10,1,0),COLORYELLOW;

DRAWICON(CROSS(势,50) ,势,9);

DRAWICON(CROSS(公式,势),公式,13);


0% (0)
0% (10)

关于通达信黄柱是大底副图无未来的评论:

 以下是对 [通达信黄柱是大底副图无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们