买好股公式网 > 股票公式 > 通达信公式 > 通达信KDJ探针引线副图指标

通达信KDJ探针引线副图指标

2021年10月02日人气:Tags:通达信 KDJ 副图 指标

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;
20,DOTLINE,colorgreen;
80,DOTLINE,colorred;
STICKLINE(CROSS(J < 80,0.5),100,60,0,0),colorgreen;
STICKLINE(CROSS(J > 20,0.5),0,40,0,0),colorred;


{通达信KDJ探针引线副图指标}

打赏好指标 ×

关于通达信KDJ探针引线副图指标的评论:

 以下是对 [通达信KDJ探针引线副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们