买好股公式网 > 股票公式 > 通达信公式 > 益盟操盘线主图指标

益盟操盘线主图指标

2020年04月04日人气:Tags:操盘 主图 指标

益盟操盘线主图指标


MA5:MA(CLOSE,5),LINETHICK1,COLORWHITE;

MA10:MA(CLOSE,10),LINETHICK1,COLORYELLOW;

MA20:MA(CLOSE,20),LINETHICK1,COLORMAGENTA;

MA30:MA(CLOSE,30),LINETHICK1,COLORCYAN;

MA120:MA(CLOSE,120),LINETHICK1,COLORGREEN;

益盟操盘线:IF(1>10,HIGH*1.03,DRAWNULL),POINTDOT,LINETHICK9,COLORYELLOW;

买线:=EMA(C,4);

卖线:=EMA(SLOPE(C,20)*10+C,35);

DRAWICON(CROSS(买线,卖线),LOW*0.999,1);

DRAWICON(CROSS(卖线,买线),HIGH*1.002,2);

STICKLINE(买线>=卖线,LOW,HIGH,0,0),COLORLIRED;

STICKLINE(买线>=卖线,CLOSE,OPEN,9,2),COLORLIRED;

DRAWTEXT(CLOSE/OPEN>1.08,LOW,' ');

STICKLINE(买线<卖线,LOW,HIGH,0,0),COLORCYAN;

STICKLINE(买线<卖线,CLOSE,OPEN,9.8,2),COLORCYAN;

STICKLINE(OPEN>CLOSE,CLOSE,OPEN,7.8,0),COLORCYAN;


打赏好指标 ×

关于益盟操盘线主图指标的评论:

 以下是对 [益盟操盘线主图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们