买好股公式网 > 股票公式 > 通达信公式 > 主力奥秘筹码副国公式

主力奥秘筹码副国公式

2018年12月26日 字体: 人气:

主力奥秘筹码副国公式


绝对顶:150,LINETHICK1,colorgreen;

短变盘:100,LINETHICK1,colorblue;

强险区:100,POINTDOT,colorred;

中区:0,POINTDOT,colorred;

VAR22:=REF(LOW,1);

VAR23:=((SMA(ABS((LOW - VAR22)),3,1) / SMA(MAX((LOW - VAR22),0),3,1)) * 100);

VAR24:=EMA(IF((CLOSE * 1.2),(VAR23 * 10),(VAR23 / 10)),3);

VAR25:=LLV(LOW,38);

VAR26:=HHV(VAR24,38);

VAR27:=IF(LLV(LOW,90),1,0);

VAR28:=((EMA(IF((LOW <= VAR25),((VAR24 + (VAR26 * 2)) / 2),0),3) / 618) * VAR27);

主力奥秘筹码:STICKLINE(VAR28,强险区,中区,6,1),colorred;

动态底部:EMA(IF(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1),0),30,1),0),3)

*10,STICK,coloryellow,LINETHICK2;

VAR2:=(HIGH+LOW+CLOSE*2)/4;

VAR3:=EMA(VAR2,21);

VAR4:=STD(VAR2,21);

VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;

VAR6:=(EMA(VAR5,5)-25)*1.56;

K: EMA(VAR6,2)*1.22,LINETHICK1;

D: EMA(K,2),COLORFFFF00,LINETHICK1;

J: 3*K-2*D,colorred,LINETHICK2;

STICKLINE(J>85,100,J,1,1),colorliblue;

STICKLINE(J>135,150,J,1,1),colorgreen;

STICKLINE(J<=-25,-35,J,1,1),coloryellow;

STICKLINE(J>REF(J,1),45,55,4,0),colorred;

STICKLINE(主力奥秘筹码,35,45,4,0),coloryellow;


0% (0)
0% (10)

关于主力奥秘筹码副国公式的评论:

 以下是对 [主力奥秘筹码副国公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们