买好股公式网 > 股票公式 > 通达信公式 > 坑位突破副图选股指标

坑位突破副图选股指标

2021年07月17日人气:Tags:突破 副图 选股 股指 指标

TIR:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
AAQ:=(HHV(HIGH,20) - (2 * ATR));
BBQ:=CROSS(CLOSE,REF(HHV(HIGH,55),1));
SSS:=CROSS(MIN(MA(CLOSE,13),AAQ),CLOSE);
BBB:=BARSLAST(BBQ);
SSSB:=BARSLAST(SSS);
B1:=((BBB = 0) AND (REF(SSSB,1) < REF(BBB,1)));
起暴狙击点:(B1 = 1 AND KDJ.J < 90)*90,COLORRED,LINETHICK2;
{买好股公式网www.BUYHAOGU.com}


{坑位突破副图选股指标}

打赏好指标 ×

关于坑位突破副图选股指标的评论:

 以下是对 [坑位突破副图选股指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们