买好股公式网 > 股票公式 > 通达信公式 > 买好股妖股接力选股无未来

买好股妖股接力选股无未来

2020年10月18日人气:Tags:选股 未来

HJ_1:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);

HJ_2:=EMA(HIGH,30)*1.15;

HJ_3:=EMA(HIGH,3)*1.03;

HJ_4:=EMA(LOW,3)*0.97;

HJ_5:=EMA(LOW,30)*0.85;

HJ_6:=IF((CLOSE-REF(CLOSE,1))/REF(CLOSE,1) > 0.097,1,0);{买好股公式网WWW.BUYHAOGU.COM};

妖股接力:CROSS(CLOSE,HJ_3) AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1) > 0.04 ;

买好股妖股接力选股无未来

打赏好指标 ×

关于买好股妖股接力选股无未来的评论:

 以下是对 [买好股妖股接力选股无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们