买好股公式网 > 股票公式 > 通达信公式 > 机构与敢死队对阵图

机构与敢死队对阵图

2018年12月29日 字体: 人气:

机构与敢死队对阵图


DC:=(2*CLOSE+HIGH+LOW+OPEN)/5;

EMDC:=EMA(EMA(EMA(DC,4),4),4);

AA:= (EMDC-REF(EMDC,1))/REF(EMDC,1)*100, ;

BA:= MA(AA,2),NODRAW;

机构:(AA-BA),NODRAW;

DRAWBAND((AA-BA)*30000+40000,RGB(255,1,0),40000,RGB(1,235,1));

CC:=EMA(CLOSE,5)-EMA(CLOSE,55),NODRAW;

DD:=EMA(CC,10),NODRAW;

敢死队:(CC-DD),NODRAW;

DRAWBAND((CC-DD)*20000+20000,RGB(255,1,0),20000,RGB(1,235,1));


Tags:机构
0% (0)
0% (10)

关于机构与敢死队对阵图的评论:

 以下是对 [机构与敢死队对阵图] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们