买好股公式网 > 股票公式 > 通达信公式 > 通达信选股出信号就是好底

通达信选股出信号就是好底

2019年02月28日 字体: 人气:

通达信选股出信号就是好底


LC20:=REF(CLOSE,1);

RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100; 

AAA:=CROSS(RSI20,11);

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

BBB:=FILTER(YXF=1,5);

XG:AAA AND BBB AND REF(C/REF(C,1)<0.965,1) AND O>REF(C,1)*1.015;


0% (0)
0% (10)

关于通达信选股出信号就是好底的评论:

 以下是对 [通达信选股出信号就是好底] 的评论,总共:1条评论
匿名 游客:匿名  刚刚 1
试试
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们