买好股公式网 > 股票公式 > 通达信公式 > 通达信探底买卖副图无未来

通达信探底买卖副图无未来

2021年09月11日人气:Tags:通达信 探底 买卖 副图 未来

VAR1:=(2*CLOSE+HIGH+LOW)/4;

VAR2:=EMA(VAR1,10);

VAR3:=REF(VAR2,1);

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*150;

VAR03:=PEAKBARS(3,15,1) < 10;

VAR05:=IF(VAR03=1,2,0);

顶:=IF(VAR05=2,2,0),COLORBLUE,LINETHICK2; 

黄探底震仓:IF(VAR2,10,DRAWNULL),COLORYELLOW,LINETHICK5;

红买: IF(VAR2 > VAR3,10,DRAWNULL),COLORRED,LINETHICK5;

蓝卖: IF(VAR2 < VAR3,10,DRAWNULL),COLORBLUE,LINETHICK5;

上穿买:SMA(RSV,3,1),COLORRED;

趋势线:SMA(上穿买,3,1),COLORFFFF00;

必买: IF(TROUGHBARS(3,15,1)=1 AND HIGH > LOW+0.01,20,-1),COLORYELLOW ,LINETHICK2;

必卖: IF(PEAKBARS(3,15,1)=1,80,100),COLORGREEN,LINETHICK2;

DRAWICON(CROSS(红买,蓝卖),红买,2),COLORRED,LINETHICK5;

DRAWICON(CROSS(蓝卖,红买),蓝卖-1,1),COLORGREEN,LINETHICK5;

{通达信探底买卖副图无未来}

打赏好指标 ×

关于通达信探底买卖副图无未来的评论:

 以下是对 [通达信探底买卖副图无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们