买好股公式网 > 股票公式 > 通达信公式 > 通达信疯牛方向线副图公式

通达信疯牛方向线副图公式

2019年01月12日 字体: 人气:

通达信疯牛方向线副图公式


T:=(CLOSE*2+HIGH+LOW)/4;

方向线: EMA(T,3)-EMA(T,10)*1.007,colorred,linethick1;

追线:CROSS(方向线,0)*0.5,colorgray,linethick2;

底线:CROSS(方向线,-0.30)-0.30,coloryellow,linethick1;

熊顶牛疯线:0.30,colorgreen,linethick1,POINTDOT;


0% (0)
0% (10)

关于通达信疯牛方向线副图公式的评论:

 以下是对 [通达信疯牛方向线副图公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们