买好股公式网 > 股票公式 > 通达信公式 > 通达信18均线主图公式

通达信18均线主图公式

2019年01月04日 字体: 人气:

通达信18均线主图公式


MA18:=EMA(C,18);

变盘:MA18,COLOREEEEEE,LINETHICK4;

红上:IF(MA18>REF(MA18,1),MA18,DRAWNULL),COLOR0000FF,LINETHICK4;

绿下:IF(MA18<REF(MA18,1),MA18,DRAWNULL),COLOR40FF00,LINETHICK4;

STICKLINE(MA18>REF(MA18,1),LOW,HIGH,0,0),COLOR00FFFF;

STICKLINE(MA18>REF(MA18,1),CLOSE,OPEN,3,0),COLOR0000FF;

STICKLINE(CROSS(MA18,REF(MA18,1)),OPEN,CLOSE,2.5,0),COLORFF00FF;

DRAWICON(CROSS(MA18,REF(MA18,1)),L*0.98,1);

DRAWICON(CROSS(MA18,REF(MA18,1)),L*0.95,7);


0% (0)
0% (10)

关于通达信18均线主图公式的评论:

 以下是对 [通达信18均线主图公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们