买好股公式网 > 股票公式 > 通达信公式 > MACD精准追涨选股公式

MACD精准追涨选股公式

2020年10月19日人气:Tags:MACD 追涨 选股

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

XG:CROSS(REF(DEA,1),REF(DIFF,1)) AND CROSS(DIFF,DEA);

MACD精准追涨选股公式

打赏好指标 ×

关于MACD精准追涨选股公式的评论:

 以下是对 [MACD精准追涨选股公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们