买好股公式网 > 股票公式 > 通达信公式 > MACD止跌抄底副图指标

MACD止跌抄底副图指标

2020年10月18日人气:Tags:MACD 抄底 副图 指标

MACD1:=REF(MACD,1);

MACD2:=REF(MACD,2);

DIF:EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:EMA(DIF,9);

MACD:(DIF-DEA)*2,COLORSTICK;

DRAWICON(REF((DIF-DEA)*2,1) <=LLV((DIF-DEA)*2,5) AND (DIF-DEA)*2 >=REF((DIF-DEA)*2,1) AND (DIF-DEA) < 0,(DIF-DEA)*2*1.2,1);

DRAWICON(MACD1 > 0 AND MACD > MACD1 AND MACD2 > MACD1,(DIF-DEA)*2*1.2,1);

{买好股公式网WWW.BUYHAOGU.COM};

MACD止跌抄底副图指标

打赏好指标 ×

关于MACD止跌抄底副图指标的评论:

 以下是对 [MACD止跌抄底副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们