买好股公式网 > 股票公式 > 通达信公式 > 通达信下影单针探底副图选股指标公式

通达信下影单针探底副图选股指标公式

2013年01月04日人气:Tags:选股 探底 副图

{下影单针探底}
总涨幅:SUM((C-REF(C,1))/REF(C,1)*100,5),NODRAW,COLOR0099FF;
五日总涨幅:=总涨幅<1.1 AND 总涨幅>-5.1;
下影抄底:MIN(O,C)/L>1.051 AND H/L>1.061;
ZT:=C/REF(C,1)>1.0975 AND C=H;
TS:=BARSLAST(ZT);
AA:=REF(H,TS);
单针抄底:TS>=6 AND TS<9 AND C>AA AND 下影抄底 AND 五日总涨幅;
下影单针探底:TS>=3 AND TS<9 AND 下影抄底 AND 五日总涨幅;
 

通达信下影单针探底副图选股指标公式

打赏好指标 ×

关于通达信下影单针探底副图选股指标公式的评论:

 以下是对 [通达信下影单针探底副图选股指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们