买好股公式网 > 股票公式 > 通达信公式 > 通达信山外有山副图指标

通达信山外有山副图指标

2021年02月28日人气:Tags:通达信 副图 指标

A1:=V*C;

B1:=SUM(A1,1)/SUM(V,1);

B2:=EMA(B1,12);

资金:=(EMA((B1-B2)*100/B1,3)+3)*18;

A:=SUM((C-REF(C,1)),0);

B:=SUM(V,0);

VAR0:=(A-MA(A,12))/(STD(A,12));

V1:=(B-MA(B,12))/(STD(B,12));

CC:=SUM(VAR0/V1*100,2);

主力:(EMA(CC,2)+EMA(CC,16.18)+资金)*25;

散户:=EMA(主力,3);

DRAWBAND(主力,RGB(100,200,50),0,RGB(00,100,200));

DRAWBAND(主力,RGB(155,50,10),散户,RGB(0,50,150));

资金趋势:EMA(主力,16.18)-22,COLORYELLOW;

{通达信山外有山副图指标}

打赏好指标 ×

关于通达信山外有山副图指标的评论:

 以下是对 [通达信山外有山副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们