买好股公式网 > 股票公式 > 通达信公式 > 二十日均线战法选股指标

二十日均线战法选股指标

2020年10月18日人气:Tags:均线 战法 选股 股指 指标

BHG1:=MA(CLOSE,20);

BHG2:=IF(REF(CLOSE,1)*1.093-CLOSE < 0.01,1,0);

买好股:CROSS(CLOSE,BHG1) AND BHG2 AND BHG1 > REF(BHG1,1) AND REF(BHG1,1) > REF(BHG1,2) AND REF(BHG1,2) > REF(BHG1,3);

二十日均线战法选股指标

打赏好指标 ×

关于二十日均线战法选股指标的评论:

 以下是对 [二十日均线战法选股指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们