买好股公式网 > 股票公式 > 通达信公式 > 多空方趋势副图指标

多空方趋势副图指标

2021年02月16日人气:Tags:多空 趋势 副图 指标

突击套利线:=14;

套利阻力线:=89;

多方趋势:7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1) -3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1) -SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1),COLOR8811FF;

抄底:=CROSS(多方趋势,突击套利线);

逃顶:=CROSS(套利阻力线,多方趋势);

股价趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0;

底部警戒: 10,COLORRED,LINETHICK2;

买入警戒:STICKLINE(股价趋势 <=10,0,20,2,0),COLOR008364,LINETHICK2;{买好股公式网WWW.BUYHAOGU.COM};

买入信号: STICKLINE(CROSS(股价趋势,底部警戒),0,30,3,0),COLORRED,LINETHICK5;

顶部警戒: 90,COLORFFBB66,LINETHICK2;

卖出警戒:STICKLINE(股价趋势 >=85,100,80,2,0),STICK,COLORF00FF0,LINETHICK2;

止损出局:STICKLINE(CROSS(顶部警戒,股价趋势),100,70,3,0),COLORFFF666,LINETHICK5;

DRAWICON(抄底,多方趋势,1);

DRAWICON(逃顶,多方趋势,2);

{多空方趋势副图指标}

打赏好指标 ×

关于多空方趋势副图指标的评论:

 以下是对 [多空方趋势副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们