买好股公式网 > 股票公式 > 通达信公式 > 通达信量能趋势副图指标

通达信量能趋势副图指标

2021年10月24日人气:Tags:通达信 量能 趋势 副图 指标

多:=IF(C > REF(C,1),V,0)/100;
空:=IF(C < REF(C,1),V,0)/100;
正:EMA(MA(多,3),3);
负:EMA(MA(空,3),10),colorgreen,;
STICKLINE(正,正,0,3,0),colorred;
STICKLINE(正 > 0 AND 正 > REF(正,1),正*4/5,0,3,0),COLOR10D3FF;
STICKLINE(正 > 0 AND 正 > REF(正,1),正*2/5,0,3,0),COLOR10FFFF;
STICKLINE(正 > 0 AND 正 < REF(正,1),正,0,3,0),colorbrown;
STICKLINE(正 > 0 AND 正 < REF(正,1),正*4/5,0,3,0),COLORCA3DB5;
STICKLINE(正 > 0 AND 正 < REF(正,1),正*2/5,0,3,0),COLORFF99CC;

{通达信量能趋势副图指标}

打赏好指标 ×

关于通达信量能趋势副图指标的评论:

 以下是对 [通达信量能趋势副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们