买好股公式网 > 股票公式 > 通达信公式 > 通达信明天买副图

通达信明天买副图

2021年07月26日人气:Tags:副图 指标

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1),COLORWHITE;

D:=SMA(K,3,1),COLORYELLOW;

J:=3*K-2*D,COLORFF00FF;

买进:IF(CROSS(J,0),80,0),COLORWHITE;

低位区翻红买进:IF(J<5,80,0),COLORYELLOW;

X:=LLV(J,2)=LLV(J,8);

不涨二次全仓:IF((CROSS(J,REF(J+0.01,1)) AND X AND J<10),80,0),COLORMAGENTA;

RSV1:=(HHV(H,9.8)-C)/(HHV(H,9.8)-LLV(L,9.8))*101;

KK:=SMA(RSV1,3,1);

DD:=SMA(KK,3,1);

JJ:=3*KK-2*DD;

买卖:=IF(JJ>=100,100,IF(JJ<=0,0,JJ));

明天买:IF(买卖=100,0-10,0),COLOR00CCCC;

明天卖:IF(买卖=0,90,100),COLOR00FF00;

{通达信明天买副图}

打赏好指标 ×

关于通达信明天买副图的评论:

 以下是对 [通达信明天买副图] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们