买好股公式网 > 股票公式 > 通达信公式 > 通达信漏网之鱼副图公式源码

通达信漏网之鱼副图公式源码

2019年04月11日 字体: 人气:

通达信漏网之鱼副图公式源码


ZDF:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;

DPZDF:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;

个股趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*10,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*10,5,1),3,1),COLORRED;

大盘趋势: 3*SMA((INDEXC-LLV(INDEXL,27))/(HHV(INDEXH,27)-LLV(INDEXL,27))*10,5,1)-2*SMA(SMA((INDEXC-LLV(INDEXL,27))/(HHV(INDEXH,27)-LLV(INDEXL,27))*10,5,1),3,1),COLORYELLOW;

STICKLINE(个股趋势>大盘趋势,个股趋势,大盘趋势,0.5,0),COLORRED;N:=13;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*10;M1:=5;M2:=10;

A:=SMA(RSV,M1,1);

B:=SMA(A,M2,1);

K:A,COLORWHITE;

D:B,COLORBLUE;


0% (0)
0% (10)

关于通达信漏网之鱼副图公式源码的评论:

 以下是对 [通达信漏网之鱼副图公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们