买好股公式网 > 股票公式 > 通达信公式 > 筹码锁定区副图指标

筹码锁定区副图指标

2021年10月17日人气:Tags:筹码 副图 指标

HSL:=EMA(VOL/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=MA(C,33);
A:=1.1*C;
B:=0.9*C;
B1:=100*(WINNER(A)-WINNER(B));
C1:=MA(C,13) < REF(MA(C,13),1);
锁定:EMA((HSL-ZXL)/ZXL*XS,13);
浮动:EMA((ZDL-HSL)/HSL*XS,13);
力量对比:锁定-浮动,COLORSTICK;
锁定筹码 :100-B1;
明天买:IF(CROSS(锁定筹码,90)AND C1,60,0)*2;
筹码锁定区:STICKLINE(锁定筹码 > 65 AND C1,锁定筹码-50,0,6,0),COLORGREEN;
VAR4:SMA(100*(C-LLV(L,55))/(HHV(H,55)-LLV(L,55)),13,1)-10;
安全区:VAR4 < 20,COLORFFFF00;
STICKLINE(安全区,VAR4,20,8,1),COLORYELLOW;
风险区:60;

{筹码锁定区副图指标}



打赏好指标 ×

关于筹码锁定区副图指标的评论:

 以下是对 [筹码锁定区副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们