买好股公式网 > 股票公式 > 通达信公式 > 通达信主力一线牵主图指标

通达信主力一线牵主图指标

2018年05月12日 字体: 人气:


 MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;

 主力:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+

 16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+

 13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+

 10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+

  7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+

  4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,COLORRED LINETHICK2;

每股总价值:IF(FINANCE(3),FINANCE(18)+FINANCE(32)+FINANCE(33)+FINANCE(34)+(FINANCE(13)+FINANCE(22)+FINANCE(25))/FINANCE(1),DRAWNULL)COLORRED, NODRAW;

静值:IF(FINANCE(3),FINANCE(18)+FINANCE(32)+FINANCE(33)+FINANCE(34),DRAWNULL),COLORYELLOW,NODRAW;

应收款:IF(FINANCE(3),FINANCE(22)/FINANCE(1),DRAWNULL),COLORWHITE,NODRAW;

现金流:IF(FINANCE(3),FINANCE(25)/FINANCE(1),DRAWNULL),COLORMAGENTA,NODRAW;

无形资:IF(FINANCE(3),FINANCE(13)/FINANCE(1),DRAWNULL),COLORWHITE,NODRAW;

0% (0)
0% (10)

关于通达信主力一线牵主图指标的评论:

 以下是对 [通达信主力一线牵主图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们