买好股公式网 > 股票公式 > 通达信公式 > 通达信翻红介入点副图公式

通达信翻红介入点副图公式

2019年02月28日 字体: 人气:

通达信翻红介入点副图公式


N:=10;

个股:=(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;

大盘:=(INDEXC-REF(INDEXC,N))/REF(INDEXC,N)*100;

强弱值:EMA(个股-大盘,7),COLORRED,LINETHICK2;

M:0,COLORFFFF00,LINETHICK1;

涨:IF(强弱值>=M,强弱值,DRAWNULL),LINETHICK2,COLORRED;

跌:IF(强弱值<M,强弱值,DRAWNULL),LINETHICK2,COLORGREEN;


0% (0)
0% (10)

关于通达信翻红介入点副图公式的评论:

 以下是对 [通达信翻红介入点副图公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们