买好股公式网 > 股票公式 > 通达信公式 > 通达信超跌买进选股无未来函数

通达信超跌买进选股无未来函数

2018年05月19日 字体: 人气:

趋势线:=3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-

2*SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1);

尝试买:=趋势线<=13;

趋势线2:=4*SMA((C-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,5,1)-

3*SMA(SMA((C-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,5,1),3.2,1);

低进1:=CROSS(趋势线2,8) AND 尝试买;

低进2:=L<=REFDATE(REF(LLV(L,150),3),DATE) AND 尝试买;

S:=C-REF(C,1);

DX:=100*EMA(EMA(S,6),6)/EMA(EMA(ABS(S),6),6);

买:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

拉升:=FILTER(买=1,5);

超跌买:拉升 AND (低进1 OR 低进2);

0% (0)
0% (10)

关于通达信超跌买进选股无未来函数的评论:

 以下是对 [通达信超跌买进选股无未来函数] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们