买好股公式网 > 股票公式 > 通达信公式 > 通达信趋势金叉副图指标

通达信趋势金叉副图指标

2022年06月10日人气:Tags:通达信 趋势 金叉 副图 指标

DIF:EMA(CLOSE,21)-EMA(CLOSE,89);

DEA:EMA(DIF,13);

MACD:(DIF-DEA)*2,NODRAW;

STICKLINE(MACD>=0, MACD,0, 1, 1),colorred;

STICKLINE(MACD <0, MACD, 0,1, 1),colorgreen;

金叉:=CROSS(DIF,DEA);

死叉:=CROSS(DEA,DIF);

DRAWTEXT(金叉,DIF*1.02,'B'),colorred;

DRAWTEXT(死叉,DIF*1.02,'S'),colorgreen;

{通达信趋势金叉副图指标}

打赏好指标 ×

关于通达信趋势金叉副图指标的评论:

 以下是对 [通达信趋势金叉副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们